pb positionnement étrier frein avant-plaquettes ne frottent qu'en partie sur le disque

jmmslbc
jmmslbc
jmmslbc

inscrit le 03/11/18
7 messages
bonsoir

je suis à la recherche d'une solution à un problème de freins shimano m365 (entrée de gamme) et d'un retour d'expérience si quelqu'un a rencontré le même problème, problème dont je n'arrive pas à me sortir

je viens de monter un vtt pour avoir un vélo de secours et donc, avec ces freins
après rôdage des plaquettes freinage nickel aussi bien à l'avant qu'à l'arrière à la première sortie

à la deuxième sortie, problème avec l'avant : plus du tout d'efficacité...
le levier s'enfonce tout à fait normalement, et les plaquettes attaquent le disque au bon moment, donc pas du tout un pb de purge
j'ai tout de suite pensé à un glaçage des plaquettes et même plutôt au fait que j'avais pu, lors d'un entretien, mettre du gras sur le disque...

rien de cela..
à l'examen au retour de la sortie, je constate qu'en fait, j'ai un problème avec le positionnement de l'étrier avant, et je n'ai pour l'instant trouvé strictement aucune piste :
au démontage, les traces sur les plaquettes montrent que le disque ne passe pas sur la totalité de la surface de la plaquette, comme si l'étrier était de travers..et en fait, l'étrier est bien de travers par rapport au disque ! d'un côté, il n'est pas assez enfoncé vers le disque

le frein avant est monté avec un adaptateur IS/PM donc qui écarte l'étrier plus d'un côté que de l'autre et donc :

- si je positionne l'adaptateur sur la fourche en mettant vers le haut la partie qui écarte le plus ( ce qui, je pense est la norme) alors il y a un jour important entre le disque et le creux de la fente supérieure de l'étrier, alors qu'en bas il y a un passage très faible (maxi 2mm donc normal)
- si au contraire je positionne l'adaptateur en mettent en bas la partie qui écarte le plus, c'est le contraire, il y a peu de jour entre le disque et la fente supérieure de l'étrier (maxi 2mm) mais dans ce cas, c'est en bas qu'il y a un jour important ...

dont finalement l'étrier n'est pas écarté du disque de la même manière en bas et en haut, alors qu'il devrait l'être (à l'arrière il y a environ 2mm au niveau de la fente d'un côté et de l'autre, ce qui est normal et ce que j'ai sur mes autres vtt )

et comme je l'ai dit, pour le frein arrière qui est lui aussi un m365 shimano et également monté avec un adaptateur IS/PM, il n'y a aucun pb, et l'écartement du disque au niveau des fentes droite et gauche de l'étrier est le même de chaque côté et là après vérification les traces de frottement des plaquettes sur le disque sont normales c'est à dire sur toute la surface des plaquettes (alors qu'à l'avant, compte tenu de ce pb de positionnement d'étrier, il est clair qu'une partie de la surface des plaquettes n'a jamais touché le disque (étrier de travers donc plaquettes de travers))

je précise que j'ai tenté de mettre l'adaptateur de l'arrière à l'avant et quand il est à l'avant, j'ai toujours le travers...

au final, je ne sais pas si c'est un pb d'étrier, de fourche...probablement par contre pas un pb d'adaptateur puisque apparemment, ils sont strictement tous de même dimension
c'est d'ailleurs dommage car je pense que si j'avais un adaptateur symétrique, qui n'écarte pas plus d'un côté que de l'autre, mon pb serait sans doute résolu

désolé d'avoir été hyper long et peut être pas très clair, mais vraiment pas facile d'expliquer..

à l'avance merci à tous pour toute piste qui sera vraiment la bienvenue

bonne soirée
jmmslbc
ratm54
ratm54
ratm54
Statut : Gourou
inscrit le 25/04/13
4486 messages
Stations : 6 avisMatos : 1 avis
Bonjour,

Ton post est très voir trop long ;-) Pourrais tu faire une synthèse de ton problème ?

Peux tu mettre une photo de ton montage.

En ayant lu en diagonal n'est il pas possible de mettre quelques rondelles pour régler ton problème ?
Massacre
Modo
Massacre
Massacre [Modo]
Statut : Confirmé
inscrit le 07/10/11
2813 messages
Normalement, avec le PM, tu as assez de réglage pour pouvoir centrer correctement ton étrier.
En revanche, l'IS est un peu sujet aux souci de fabrication du matos...

La technique est effectivement de centrer ton étrier à l'aide de rondelles plus ou moins fines au niveau de la fixation IS, puis de bien aligner avec le réglage offert en PM.
jmmslbc
jmmslbc
jmmslbc

inscrit le 03/11/18
7 messages
ce n'est pas un pb de centrage que j'ai...mais le fait qu'à une de ses extrémités, l'étrier est trop écarté du disque
en fait l'étrier est de travers par rapport au disque quand on regarde la roue de face, c'est à dire face aux rayons...
ratm54
ratm54
ratm54
Statut : Gourou
inscrit le 25/04/13
4486 messages
Stations : 6 avisMatos : 1 avis
Poste une photo !
jmmslbc
jmmslbc
jmmslbc

inscrit le 03/11/18
7 messages
j'ai pris quelques photos
l'adaptateur dont je dispose sur les 2 premières photos
le jour important que l'on voit à une extrémité de l'étrier ( vers le haut) et l'autre extrémité, le bas, avec écartement a priori normal
http://content.26in.fr/p/imagebank/1/0/6/10698-thumb.jpg?1541415886
http://content.26in.fr/p/imagebank/1/0/6/10699-thumb.jpg?1541415908
http://content.26in.fr/p/imagebank/1/0/7/10700-thumb.jpg?1541415940
http://content.26in.fr/p/imagebank/1/0/7/10701-thumb.jpg?1541415968
Massacre
Modo
Massacre
Massacre [Modo]
Statut : Confirmé
inscrit le 07/10/11
2813 messages
AAAAAH ok!
T'as un adaptateur 160mm arrière/180mm avant!
Il te faut donc un adaptateur 140ar/160avant ou un disque en 180 (si ça passe sans péter la fourche!)
jmmslbc
jmmslbc
jmmslbc

inscrit le 03/11/18
7 messages
es tu certain ?
est ce que si j'avais un adaptateur 180 avant il n'y aurait à une extrémité de l'étrier, seulement maxi 3 mm de vide entre le creux de la fente de l'étrier et l'extérieur du disque ?
n'y aurait il pas au moins 1 cm pour que le 180 passe ?
ratm54
ratm54
ratm54
Statut : Gourou
inscrit le 25/04/13
4486 messages
Stations : 6 avisMatos : 1 avis
mets des rondelles entre ton étrier et ton adaptateur avec idéalement une vis plus longue.
jmmslbc
jmmslbc
jmmslbc

inscrit le 03/11/18
7 messages
si je mets des rondelles, je vais aggraver le pb puisque mon disque ne rentre déjà pas assez dans l'étrier...
ratm54
ratm54
ratm54
Statut : Gourou
inscrit le 25/04/13
4486 messages
Stations : 6 avisMatos : 1 avis
jmmslbc ( 5 nov.) disait:

si je mets des rondelles, je vais aggraver le pb puisque mon disque ne rentre déjà pas assez dans l'étrier...


Bah voila je comprends enfin ton problème :lol:

Tu as combien de millimètres en trop ?

Donc un autre adaptateur, un disque plus gros ou tu limes l'adaptateur actuelle si il n'y a pas trop à enlever !
jmmslbc
jmmslbc
jmmslbc

inscrit le 03/11/18
7 messages
il y avait pas mal mais surtout d'un côté...au moins 6 et de l'autre maxi 3, mais pas suffisant pour disque plus grand les 3 mm ne suffisaient pas pour qu'il passe
du coup j'ai limé et maintenant c'est ok
j'ai juste fait quelques dizaines de m et c'est déjà mieux, maintenant il faut que je rôde de nouveau les plaquettes que j'ai resurfacées au papier de verre
ratm54
ratm54
ratm54
Statut : Gourou
inscrit le 25/04/13
4486 messages
Stations : 6 avisMatos : 1 avis
Attention a ce qu'il reste suffisamment de pas de vis pour fixer l'étrier !
jmmslbc
jmmslbc
jmmslbc

inscrit le 03/11/18
7 messages
il reste a minima 9 mm donc je pense qu'il n'y a pas de souci
jmmslbc
jmmslbc

inscrit le 03/11/18
7 messages
un petit retour ce soir juste pour dire qu'après avoir limé et, de nouveau, rôdé les plaquettes, sortie de 40 km cet après midi et...nickel ça freine !!! :lol:
donc un grand merci à tous pour vos conseils qui m'ont aidé à sortir du pb !! ;-) ;-)