TDS qui ne remonte entièrement

maxic
maxic
maxic
Statut : Confirmé
inscrit le 27/07/09
307 messages
Bonjour à tous


Depuis déjà un petit moment, ma TDS RF aeffect ne remonte pas entièrement, je suis obligé de finir de la remonter à la main en tirant dessus. (environ 2cm qui ne remontent pas).


Quelqu'un aurait une idée de ce problème?

Merci de vos réponses

Max
razgriz65
Modo
razgriz65
razgriz65 [Modo]
Statut : Expert
inscrit le 04/07/08
11K messages
Stations : 4 avisMatos : 29 avis
regarde deja si t as pas trop serré le collier de selle
maxic
maxic
maxic
Statut : Confirmé
inscrit le 27/07/09
307 messages
Merci pour ton retour rapide, mais non le collier de serrage est serré au bout couple
davelepec
davelepec
davelepec
Statut : Expert
inscrit le 22/11/07
3703 messages
Stations : 6 avisMatos : 2 avis
maxic ( 1 oct.) disait:

Merci pour ton retour rapide, mais non le collier de serrage est serré au bout couple


Bon couple c'est à dire car vu qu'il faut serrer en général entre 3 et 5Nm les tiges de selle comment savoir si ta clé à couple est bien étalonnée et même on a déjà eu ce débat c'est dur de savoir le couple exact que tu appliques.

Essayes de désserrer pour voir si ta tige remonte (ce que te préconise Razgriz65 ) sinon va falloir inspecter cable ou circuit hydraulique (par un pro)
maxic
maxic
maxic
Statut : Confirmé
inscrit le 27/07/09
307 messages
Pas faux pour le couple, mais même entièrement démonté (tds hors cadre) la remontée ne se fait pas entièrement

Le cable fonctionne bien donc je pense que c'est le système hydraulique. Le SAV raceface est compétent? car mon vélo est de 2018.
maxic
maxic
Statut : Confirmé
inscrit le 27/07/09
307 messages
Après avoir pris contact avec le service france qui s'occupe de RF, ils m'ont fait découvrir qu'il y avait un petit capuchon sous le chariot pour la pression....... Alors que pour moi je cherchais une valve dessous, vers le câble. Et c'était juste un manque de pression.
(à savoir pour d'autres qui rencontrent ce souci, il faut mettre 250psi)

Je vous remercie tous pour les propositions d'aide que vous m'avez apporté.

Max
davelepec
davelepec
davelepec
Statut : Expert
inscrit le 22/11/07
3703 messages
Stations : 6 avisMatos : 2 avis
maxic ( 1 oct.) disait:

Après avoir pris contact avec le service france qui s'occupe de RF, ils m'ont fait découvrir qu'il y avait un petit capuchon sous le chariot pour la pression....... Alors que pour moi je cherchais une valve dessous, vers le câble. Et c'était juste un manque de pression.
(à savoir pour d'autres qui rencontrent ce souci, il faut mettre 250psi)

Je vous remercie tous pour les propositions d'aide que vous m'avez apporté.

Max


Je ne veux pas être alarmant mais si tu as des pertes de pressions pneumatiques c'est signe qu'un joint est fatigué il faut penser à faire un entretien si tu utilises souvent ton vélo.
maxic
maxic
maxic
Statut : Confirmé
inscrit le 27/07/09
307 messages
Ok je te remercie. Je regarderai cela ;)