Probleme avec tendeur de chaine

Ghazig
Ghazig
Ghazig

inscrit le 28/11/19
3 messages
Salut à tous,

Je me permets de vous contacter dans l'espoir que vous puissiez peut etre faire lumière sur un problème.

J'ai électrifié un Genesis croix de fer, j'ai donc changé la transmission en singlespeed pour l'occasion et ajouté un tendeur de chaine de type : Gusset Tendeur de chaîne Bachelor.



Mon probleme c'est que lorsque je roule, la chaine au niveau du tendeur de chaine se decale jusqu'à taper le bord. j'ai remarqué que la chaine commencait à décaler toujours lorsque le cycle arrive vers l'attache rapide. On voit que la chaine se tord legerement puis décale. Je pensais donc que c'etait ma chaine qui était morte et je l'ai changé. Malheureusement avec la chaine neuve, j'ai toujours le meme probleme.

Une idée de solution ? Merci.

Romaric
razgriz65
Modo
razgriz65
razgriz65 [Modo]
Statut : Expert
inscrit le 04/07/08
11K messages
Stations : 4 avisMatos : 29 avis
salut!
tu peux nous faire une photo du souci ?

histoire qu on voit bien de quoi tu parles .
Ghazig
Ghazig

inscrit le 28/11/19
3 messages
Bon... Après avoir changé la chaine hier, aujourd'hui j'ai changé le tendeur de chaine pour un neuf. Le problème est toujours là.
Que je tende la chaine à fond ou pas, ou même pas du tout, le problème est toujours là aussi.

Là je ne sais plus quoi faire... :/
razgriz65
Modo
razgriz65
razgriz65 [Modo]
Statut : Expert
inscrit le 04/07/08
11K messages
Stations : 4 avisMatos : 29 avis
et est ce que ca merde a l usage ? parce que c est normal que la chaine quand elle n'est pas tenue par des pignons de cassette, s'aligne parfaitement au plateau du pédalier.

t as quoi comme pédalier, tu peux pas décaler le plateau de quelques mm vers l extérieur ?
Ghazig
Ghazig
Ghazig

inscrit le 28/11/19
3 messages
razgriz65 (29 nov.) disait:

et est ce que ca merde a l usage ? parce que c est normal que la chaine quand elle n'est pas tenue par des pignons de cassette, s'aligne parfaitement au plateau du pédalier.


Elle est sur pignon là. juste j'ai retourné le velo.

razgriz65 (29 nov.) disait:

t as quoi comme pédalier, tu peux pas décaler le plateau de quelques mm vers l extérieur ?


Nope je n'ai pas l'impression.

Ca ressemble a un probleme d'alignement en effet, mais ce qui est etrange c'est que ca fonctionnait sur 10.000 km....
Et a vu d'oeil j'ai vraimlent l'impression que l'alignement plateau/pignon est bon et que c'est la chaine qui se decale bizarrement.
Je vais essayer de trouver une entretoise pour decaler le pignon de quelques mm...