Probleme blocage amorto arrière

Migliseb
Migliseb
Migliseb

inscrit le 02/03/20
4 messages
Bonjour à tous,

Je roule en Btwin 560S 26 pouces de 2016. Toujours entretenu chez Décat, jamais passé au Karcher, lavage doux avec mes mimines et séchage affecteux lol :lol:
Je précise que je roule peu (2 - 3 sorties / mois et encore!) par manque de temps, donc le bike est en excellent état. Soucis apparu hier, je ne peux plus bloquer mon amortisseur arrière (xfusion o2 rl 120mm). C'est à dire qu'en tournant la manette positionnée sur celui-ci à gauche (censée le libérer) ou à droite (censée le bloquer) ... il est toujours débloqué. Bizarre pour un amortisseur peu utilisé ! quelqu'un aurait une idée de la provenance de cette "panne" ? et comment la réparer si possible ? merci à tous ! [/img]

Seb.
Rémi76
Rémi76
Rémi76
Statut : Confirmé
inscrit le 24/06/18
86 messages
Salut, je possède un 700s et j'ai le même amorto. On sent bien en verrouillant qu'il y a un effet de ressort et de buté. Peut-être qu'un ressort est cassé ou une buté a l'intérieur. Il me semble que pour cette partie de l'amorto tu peux la démonter sans trop de problème, du moin la molette qui permet de changer de position. Si tu es un peu débrouillard, essaie de démonter cette partie et voir où alors emmener ton amorto chez d4 pour qu'il regarde. Ce n'est peut-être rien du tout . Et le rebond ( molette rouge ca tourne toujours ?)
Rémi
Rémi76
Rémi76
Statut : Confirmé
inscrit le 24/06/18
86 messages
Ou alors essaie de le dégonflé avec la pompe adéquate et de la faire travailler puis de le regonfler à la bonne pression si vraiment tu ne trouvez rien pour résoudre le problème.
Migliseb
Migliseb
Migliseb

inscrit le 02/03/20
4 messages
Merci Rémi, je checkerai le bouton demain, je t'en dirai plus. Mais il est en bon état alors ça ne doit pas être grand chose...
Rémi76
Rémi76
Rémi76
Statut : Confirmé
inscrit le 24/06/18
86 messages
Ok j'attends vos retours de demain . Perso jamais eu de problème avec ma suspension sur mon 700 s
Migliseb
Migliseb
Migliseb

inscrit le 02/03/20
4 messages
Salut. Donc la molette du rebond tourne bien, la bleu aussi. Je n'ai pas démonté car je ne suis pas assez doué en bricolage ! J'irai le montrer à D4, on verra bien... J'espère qu'il ne faut pas le changer. En attendant des jours meilleurs car dans les Pyrénées, c'est la tempête. Merci en tout cas.
Rémi76
Rémi76
Rémi76
Statut : Confirmé
inscrit le 24/06/18
86 messages
Pas de problème, tiens nous au courant ,ça nous servira si on a le même problème.
ratm54
ratm54
ratm54
Statut : Expert
inscrit le 25/04/13
7287 messages
Stations : 6 avisMatos : 1 avis
Si depuis 2016 l'amortisseur n'a pas été entretenu il est fort probable qu'il faille lui faire une révision. Le problème c'est que le coup d'une révision risque de valoir aussi cher que d'acheter un neuf ...
Message modifié 1 fois. Dernière modification par ratm54, 06/03/2020 - 12:07