Rayanekarr
Rayanekarr
Rayanekarr

inscrit le 27/07/20
10 messages
Bonjour à tous,

récemment j'ai cassé ma patte de dérailleur en deuxrien de très grave j'en ai une de rechange donc je vais pouvoir la remplace mais j'ai un soucis : je n'arrive pas à enlever la partie de la patte qui est fixé au dérailleur, sur les vidéos cela parait très simple un coup de clé allen et hop la patte s'enlève mais pour moi il ne se passe rien et j'ai peur de casser mon dérailleur si je continue à forcer

Mon dérailleur est un sram SX Eagle et voici quelques photos

<a href='https://www.casimages.com/i/210224023906847267.jpg.html' title='Mon image'>Lien vers mon image</a>


Merci à ceux qui m'aideront
Rayanekarr
Rayanekarr

inscrit le 27/07/20
10 messages
J'ai oublié de joindre cette deuxième photo : https://www.casimages.com/i/210224024106990487.jpg.html
jycstd
jycstd
jycstd
Statut : Gourou
inscrit le 15/09/19
3228 messages
Matos : 6 avis
J'imagine que tu rentre ta clé assez loin ? Qu'elle est de la bonne taille ? Tu as une prise quand tu l'insert dedans ?
Car normalement sur ces diamètres les empreintes sont moins sensibles, surtout que le dérailleur c'est pas un truc qui se vis très fort.
Si tu as bien une prise mais juste que ça bouge pas, essaye de mettre un coup de WD40 au niveau du filetage, c'est sans doute que ça a été monté sans graisse.
Rayanekarr
Rayanekarr
Rayanekarr

inscrit le 27/07/20
10 messages
Ouais la clé est de la bonne taille de toute façon c’est la seule qui rentre, j’ai bien une prise mais j’ai l’impression que si je force ça va casse et ce malgré le WD40, je demande si c’est pas une clé torks qu’il faut utiliser ou peut-être que je n’ai juste pas assez de force
jycstd
jycstd
jycstd
Statut : Gourou
inscrit le 15/09/19
3228 messages
Matos : 6 avis
Non normalement c'est de la 6 pans classique. Essaye d'en prendre une de bonne qualité pour travailler en force, que ça ruine pas ton empreinte.
Ensuite un coups de WD40 en plus, pis après biscotos là. Essaye de rallonger ton bras de levier pour mettre du couple sans à coups, ce sera moins destructeur qu'a mettre des pétés avec ta petite clé.

Probablement que le montage a été fait à sec, surement un peu d'oxydation dans tout ça. Penses à remonter avec un filet de graisse sur le filetage !
Rayanekarr
Rayanekarr
Rayanekarr

inscrit le 27/07/20
10 messages
En forçant un peu j'ai finalement réussi, merci pour ces conseils !
jycstd
jycstd
jycstd
Statut : Gourou
inscrit le 15/09/19
3228 messages
Matos : 6 avis
Pleasure !

N'oublis pas la graisse au remontage !