ratm54
ratm54
ratm54
Statut : Expert
inscrit le 25/04/13
8735 messages
Stations : 6 avisMatos : 1 avis
FabCx ( 1 mai) disait:

OK j’y retourne ce matin, débutant oblige :cry:

Je te rassure j'ai du recommencé 2 ou 3 fois la première fois je crois ;-)
Mais @razgriz65 grand médium de la mécanique à distance arrive bien a dépatouiller les merdouilles que l'on fait :lol:

Un seul truc a faire vraiment gaffe c'est quand tu sors le tube interne avec une clé allen dans le trou. Il faut faire vraiment attention a ne par rayer le tube externe. La 2ème fois ca a rippé chez moi et j'ai cru que je l'avais rayé mais plus de peur que de mal.
FabCx
FabCx
FabCx

inscrit le 25/04/21
7 messages
Petite info, quand j’ai dépressurisé j’ai pris de l’huile dans la tronche (?)
J’ai refait la pression et la purge de commande. ça va mieux qu’hier mais j’ai l’impression qu’elle descend moins bien qu’avant. En tout cas ça fonctionne !
Merci les gars
razgriz65
Modo
razgriz65
razgriz65 [Modo]
Statut : Gourou
inscrit le 04/07/08
13K messages
Stations : 4 avisMatos : 29 avis
FabCx ( 1 mai) disait:

Petite info, quand j’ai dépressurisé j’ai pris de l’huile dans la tronche (?)
J’ai refait la pression et la purge de commande. ça va mieux qu’hier mais j’ai l’impression qu’elle descend moins bien qu’avant. En tout cas ça fonctionne !
Merci les gars


de l'huile c 'est pas normal, par contre prendre l'ai chargé d'un nuage de goutelettes d'huile, ca arrive quasi tout le temps et c'est pas grave!

bon là elle marche, change rien, et attends que ca remerde pour la réouvrir à l'occaz!
à la fin t'auras le coup de main !
FabCx
FabCx
FabCx

inscrit le 25/04/21
7 messages
OK, merci encore