ratm54
ratm54
ratm54
Statut : Expert
inscrit le 25/04/13
8506 messages
Stations : 6 avisMatos : 1 avis
Chambonittos ( 5 avril) disait:

Bon, apparemment ça à l'air de fuir depuis le raccord banjo... J'ai resserré la vis qui était déjà bien serré, on verra bien ce que ça donne.
Sinon, dans la continuité de ''je règle un problème il y en a 12 qui arrivent, en voulant de nouveau faire la purge, je repousse les pistons mais j'oublie d'ouvrier le MC. J'entends ''splotch'' puis de l'huile qui sort. Ça dégueule depuis le bout du vase d’expansion du levier shimano, je ne sais pas si vous voyez où c'est... C'est comme si la membrane ? avait laché... J'en ai marre d'être autant un échec.... :cry: :neutral:

Repousser les pistons sans ouvrir le levier très mauvaise idée ...
Si ca fuit je ne crois pas que tu puisse remplacer la membrane chez shimano...

Après c'est fait trop tard. Il faut que tu prenne ton temps a chaque étape.
davelepec
davelepec
davelepec
Statut : Gourou
inscrit le 22/11/07
6824 messages
Stations : 6 avisMatos : 16 avis
ratm54 ( 5 avril) disait:

Chambonittos ( 5 avril) disait:

Bon, apparemment ça à l'air de fuir depuis le raccord banjo... J'ai resserré la vis qui était déjà bien serré, on verra bien ce que ça donne.
Sinon, dans la continuité de ''je règle un problème il y en a 12 qui arrivent, en voulant de nouveau faire la purge, je repousse les pistons mais j'oublie d'ouvrier le MC. J'entends ''splotch'' puis de l'huile qui sort. Ça dégueule depuis le bout du vase d’expansion du levier shimano, je ne sais pas si vous voyez où c'est... C'est comme si la membrane ? avait laché... J'en ai marre d'être autant un échec.... :cry: :neutral:

Repousser les pistons sans ouvrir le levier très mauvaise idée ...
Si ca fuit je ne crois pas que tu puisse remplacer la membrane chez shimano...

Après c'est fait trop tard. Il faut que tu prenne ton temps a chaque étape.


+1 maitre cylindre HS désolé.
Chambonittos
Chambonittos
Chambonittos

inscrit le 23/10/19
25 messages
Oh bah je m'en doute bien que ducoup c'est HS :neutral: ...Ça me fait ch**r de faire une erreur pareille... Pourtant je le sais qu'il faut bien ouvrier le MC avant...
Les leviers sont neuf donc techniquement garantis ? Je vais essayer de voir de ce côté. Sinon bah tant pis hein plus qu'a racheter un nouveau.

Ahhh la LEM quand elle nous tient....

Une chose est sure, c'est que maintenant que j'ai fait l'erreur, je ne la ferai plus jamais. Il ne faut en retirer que le positif :roll: :lol:
davelepec
davelepec
davelepec
Statut : Gourou
inscrit le 22/11/07
6824 messages
Stations : 6 avisMatos : 16 avis
Chambonittos ( 6 avril) disait:

Oh bah je m'en doute bien que ducoup c'est HS :neutral: ...Ça me fait ch**r de faire une erreur pareille... Pourtant je le sais qu'il faut bien ouvrier le MC avant...
Les leviers sont neuf donc techniquement garantis ? Je vais essayer de voir de ce côté. Sinon bah tant pis hein plus qu'a racheter un nouveau.

Ahhh la LEM quand elle nous tient....

Une chose est sure, c'est que maintenant que j'ai fait l'erreur, je ne la ferai plus jamais. Il ne faut en retirer que le positif :roll: :lol:


Je te rassure j'ai repoussé des centaines de fois des pistons sans ouvrir le maitre cylindre et puis un jour la membrane m'a cassé sur un parking de station car je changeais les plaquettes à la pause repas et depuis je ne fais plus ça à l'arrache sans mettre l'entonnoir et un peu de liquide dedans pour ne pas aspirer de l'air dans le réservoir(5min pour la manip qui sauve 50 euros).